Ergebnis 1 bis 3 von 3

Thema: Probleme mit Bilderanzeige

Dieser Thread wurde noch nicht bewertet. Bewerte ihn doch, wenn er dir gefällt!
  1. #1
    Kleiner Experte Avatar von Sansento
    Registriert seit
    Nov 2013
    Ort
    Hannover
    Beiträge
    95
    Punkte
    3.723
    Errungenschaften:
    Galerie Aussteller1000 ErfahrungspunkteHikikomori

    Probleme mit Bilderanzeige

    Grüße,

    mir ist heute aufgefallen das mein Profilbild und mein Avatar nicht angezeigt werden.
    Ich habe, um dies als Ursache auszuschließen, mein Cache gelöscht und in den I-net Optionen überprüft ob Bilder anzeigen aktiviert ist.

    Dies ist der Fall.

    Ich kann auch nicht nur meine eigenen Pics nicht sehen, sondern auch die von verschiedenen Usern ( zb. Zetsu)

    Evtl kann mich jemand erleuchten wie ich dieses Problem bewältigt kriege.

  2. #2
    Tet
    Tet ist offline
    Avatar von Tet
    Registriert seit
    Dec 2013
    Ort
    Disboard
    Beiträge
    292
    Punkte
    19.791
    Errungenschaften:
    TomodachisGang LeaderGalerie AusstellerTagger Profi25000 Erfahrungspunkte

    AW: Probleme mit Bilderanzeige

    Hierbei handelt es sich um ein bekanntes Problem. Aufgrund des Festplatten Fehlers von vor ein paar Wochen sind leider einige Profilbilder und Avatare verloren gegangen. Und mein fix wurde noch nicht angewandt... Also entweder ändern die Nutzer einfach selbst ihre Profilbilder oder ihr wartet, bis mein fix durchführt wird.
    Zitat Zitat von Imgur
    Be nice to me or I will replace you with a small shell script.

  3. #3
    Kleiner Experte Avatar von Sansento
    Registriert seit
    Nov 2013
    Ort
    Hannover
    Beiträge
    95
    Punkte
    3.723
    Errungenschaften:
    Galerie Aussteller1000 ErfahrungspunkteHikikomori

    AW: Probleme mit Bilderanzeige

    Ok das mit dem Problem hatte ich schon gelesen, allerdings habe ich mein Avatar auf 7 verschiedene andere geändert. Sie werden aber alle nicht angezeigt ( habe sie vom PC hochgeladen auf Anime.so ).

    Und das mit dem [Links sind nur für registrierte und aktivierte Nutzer sichtbar. Klicke hier um dich zu registrieren.] krieg ich nicht hin. Habe ein Avatar testweise bei einem Fotohoster hochgeladen und so ziemlich alle URL varianten versucht aber immer wird mir gesagt das die Datei Ungültig ist. Wie kann ich das denn richtig machen?

    Das gleiche Prob habe ich im übrigen auch mit der Signatur

    PS. habe das mit der Website hochladen jetzt selbst hinbekommen, Direktlink zum Bild, sofern das richtig war (er akzeptiert jetzt den link auf jeden fall und sagt nicht Ungültig).
    Angezigt wird mir dennoch nur ein X.

    Naja ich denke ich warte erstmal ab bis der Fix, den du fertiggestellt hast, aufgespielt ist.

    So Long .... :D
    Geändert von Sansento (23. June 2015 um 13:53 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158